20121020 nsrl2

From Seamonster
Jump to: navigation, search
heavner@nsrl2:/etc/apt$ lsb_release 
No LSB modules are available.
heavner@nsrl2:/etc/apt$ lsb_release -a
No LSB modules are available.
Distributor ID:	Ubuntu
Description:	Ubuntu 9.04
Release:	9.04
Codename:	jaunty

issue - vpn compatability? We'll see...